Forum des passionnés de la marque et des véhicules Mercedes-Benz
 
PortailAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Première qui passe mal...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Première qui passe mal...    Ven 8 Fév - 12:35

Salut a tous, après ma rapide présentation il y a deux jours, j'espere être au bone endroit pour poser ma question ...

Voila, ma voiture une 250 TD W124 de 1991 ...actuellement 286000M KM, Acheter il y a 3 mois a 277000M .. Depuis sont achat quelques réparations se sont imposées:study: : Ampoules lumières intérieur, fusibles, galet+vérin de tendeur accessoir, chaine de distribution (et tout ce qui va avec, axe, tendeur..).... bref pour un peu de boulot pour enlever tous les petits bruits qui traines .... je suis assez maniaque et la voiture n'avais pas été super entretenue ...
Faisant environ 3000M KM par mois sur des longues distances, j'ai le temps de me poser des questions sur ce qui marche pas bien.
Et voila le dernier souci : La première passe pas bien ... au démarrage ça va mais une fois arrivé en ville après quelques kilomètres il faut, a chaque feu, repasser la seconde pour pouvoir enclenché la première et repartir ...

j'avou que c'est méga relou ... je pense a un problème de caoutchou au niveau du levier .. mais je voulais avoir d'autre avis avant de me lancer dans un démontage (je n'ai jamais rien démonter a cette endroit de la voiture) ...

ce problème vous est t il déja arrivé?
merci d'avance de vos réponse...
Revenir en haut Aller en bas
blanco62

avatar

Date d'inscription : 17/06/2012
Age : 54
Localisation : lens 62

MessageSujet: Re: Première qui passe mal...    Ven 8 Fév - 23:37

bonsoir a toi bruno
ton problème ne serait il pas un problème de fourchette ? ou de butée d' embrayage . je ne m' y connais pas beaucoup en mécanique mais ....
a + alain
Revenir en haut Aller en bas
William-35

avatar

Date d'inscription : 26/06/2012
Age : 44
Localisation : Breteil

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 10:46

Je n'ai jamais connu ce problème,mais saurais tu de quand date la dernière vidange de la boîte?La butée et aussi une bonne piste.Moi je commencerai par la vidange puis la butée.
Revenir en haut Aller en bas
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 14:10

Merci pour vos réponse, au sujet de la vidange c'est un truc prévu que je dois faire très prochainement car en effet je ne sais pas quand est ce qu'elle a été faite, si toute fois elle a été faite ....

au sujet de la buté d'embrayage .. bein je ne sais tout simplement pas a quoi ça ressemble .... je vais faire des recherches ...

Merci pour ces début de piste, je vous donne des news dés que j'ai avançé..
Revenir en haut Aller en bas
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 14:41

Ha ouais la buté est dans l'embrayage, ce qui veut dire qu'il faut tout démonter (boite +embrayage..) AIE ....

Bon je vais faire la vidange en espérant que ça améliore la chose ...
Revenir en haut Aller en bas
blanco62

avatar

Date d'inscription : 17/06/2012
Age : 54
Localisation : lens 62

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 15:03

bonjour a tous
Bruno , si tu fait ta vidange de boite contrôle qu'il n'y a pas de COPEAUX DE BOIS , j' écris bien COPEAUX DE BOIS , ( je viens de boire l' apéro mais .... ) , ça fait passer les vitesses sans bruit
j' ai un pote qui a eu le tour
le garage qui lui avait vendu la voiture soit disant qu'il n' était pas au courant
il a du changer la boite de vitesse ( Citroën xarra de 2006 )
a+ alain
Revenir en haut Aller en bas
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 15:12

Glups .... des copeaux de bois ....

je verrai bien ...

Bon apéro ...
Revenir en haut Aller en bas
William-35

avatar

Date d'inscription : 26/06/2012
Age : 44
Localisation : Breteil

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 16:14

Si tu veux tu m'envoie ton vin en mp et je te poste les documents du WIS.
Revenir en haut Aller en bas
William-35

avatar

Date d'inscription : 26/06/2012
Age : 44
Localisation : Breteil

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 16:22

Ou alors demontes ton levier et regardes si quelque chose ne bloque pas le passage du rapport.
Revenir en haut Aller en bas
pollux71

avatar

Date d'inscription : 11/06/2012
Age : 46
Localisation : Saone et Loire

MessageSujet: Re: Première qui passe mal...    Sam 9 Fév - 22:29

Bonsoir,
Je penche pour un soucis de "crabot" ...il me semble que ce sont les symptomes que tu décris ....et la, faut peut-etre ouvrir la boite....à vérifier.
Gégé
Revenir en haut Aller en bas
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Re: Première qui passe mal...    Dim 10 Fév - 13:49

Salut alors désoler mais j'ai rien compris :

"Si tu veux tu m'envoie ton vin en mp et je te poste les documents du WIS."

Tu veux que je t'envoi du pinard ?

plus sérieusement MP? WIS?

ensuite j'ai déja regarder au niveau du levier de vitesse mais rien d'anormal...

Pour pollux 71 : je relu la RTA mais aucune trace d'un truc qui s'appelle le "Crabot"
... si y a moyen que m'en dise un peu plus long sur cette pièce c'est cool...

Merci d'avance ...
Revenir en haut Aller en bas
William-35

avatar

Date d'inscription : 26/06/2012
Age : 44
Localisation : Breteil

MessageSujet: Re: Première qui passe mal...    Dim 10 Fév - 14:09

Le WIS c'est la bibliothéque numérique de Mercedes-Benz,l'outil qu'ils se servent en concession pour cataloguer les piéces et les méthodes de réparations adéquates (comme Sheila,parce que Sheila elle a des couettes... ),le VIN c'est le numéro de série de ta voiture,généralement ça commence par WDB,pour ta voiture ça doit être WDB124......Grâce à ce numéro je peux connaître tout ce qui touche à ta voiture et ainsi te donner toutes les actions à effectuer pour réparer ou démonter ce qui est viser.Le MP c'est Message privé.
Mais je veux bien du pinard aussi
Revenir en haut Aller en bas
pollux71

avatar

Date d'inscription : 11/06/2012
Age : 46
Localisation : Saone et Loire

MessageSujet: Re: Première qui passe mal...    Dim 10 Fév - 15:31

Bon, il semble que les boites à "crabots" soient surtout utilisées en compétition et sur moto, donc, toutes mes excuses pour cette fausse piste...
Pour l'instant, je n'ai pas d'autres idées...
Bon courage .
Gégé
Revenir en haut Aller en bas
blanco62

avatar

Date d'inscription : 17/06/2012
Age : 54
Localisation : lens 62

MessageSujet: Re: Première qui passe mal...    Dim 10 Fév - 21:38

salut a toi Bruno et aux autres aussi
Bruno si par mégarde tu essaie d ' envoyer du pinard a William 35 , par mp
çà sera difficile mais moi si tu veut je te donne mon adresse et tu m' en envoie par colis postal . lol
mais pour ta boite de vitesse , ta butée d' embrayage est peut être en cause
a+ alain
Revenir en haut Aller en bas
uzlagom

avatar

Date d'inscription : 06/01/2013
Age : 48
Localisation : auvergne dans le 63

MessageSujet: Re: Première qui passe mal...    Mar 12 Fév - 10:50

bonjours a tous,moi je pensse a un probléme, de mécanisme d'embrayage!!
il ya quelque année j'ai eu le méme probléme sur une ford granada.
en ce qui conserne les COPEAUX DE BOIS c'est pas faux .a l'époque des 504 peugeot ons remplisser les pont arrier pour éviter quil face du bruie voila si sa peux rendre service!!!
Revenir en haut Aller en bas
Boyer Bruno



Date d'inscription : 06/02/2013

MessageSujet: Re: Première qui passe mal...    Mar 12 Fév - 12:03

Salut a tous,
message pour william, je ne peut pas t'envoyer de MP ... je trop nouveau ce le forum ..."le nombre de message que vous avez envoyer ne vous permet pas d'envoyer de MP" ...
scratch
... c'est con ...

Je pense avoir le temps de passer chez chez un ami qui tiens un citroclub... durant la semaine prochaine ... c'est un type super j'espere qu'il m'en dira plus en essayant la voiture ...
je vous tiens au jus ....
Revenir en haut Aller en bas
William-35

avatar

Date d'inscription : 26/06/2012
Age : 44
Localisation : Breteil

MessageSujet: Re: Première qui passe mal...    Mar 12 Fév - 13:09

il te faut 10 messages pour envoyer un mp.Sinon si tu as confiance tu mets ton vin dans ta réponse avec ton adresse mail pour que je t'envoie ce qu'il faut
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Première qui passe mal...    

Revenir en haut Aller en bas
 
Première qui passe mal...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Point mort qui passe pas naturellement ! (résolu)
» quels conseils pour une première course club ?
» Je passe la 1ère sans débrayer :s
» calage quand je passe la première
» Boite de vitesse bloquée en première Virago 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Planète Mercedes-Benz :: BIENVENUE SUR LA PLANETE MERCEDES-BENZ :: Forum de discussion et accueil des membres-
Sauter vers: