Forum des passionnés de la marque et des véhicules Mercedes-Benz
 
PortailAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Problème électrique sur ma belle 190D

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
imad



Date d'inscription : 27/12/2012

MessageSujet: Problème électrique sur ma belle 190D   Jeu 29 Aoû - 0:08

Salut les généreux connaisseurs :)



Je roulais peinard un soir sur autoroute et je remarquai que la luminosité des cadrans de TDB avaient diminué légèrement d'intensité.

Je m'arête à une pompe et c'est là que l'on reconnais un niais de la mécanique, je coupe le moteur, vais prendre un café.

Au retour ma belle ne voulais plus démarrer cause batterie vide ! je me dit, j'ai oublier quelques choses de branché dans l'allume cigare ou autre chargeur mais vite je compris que le contact coupais tout et que le problème est ailleurs.

A 10 km de chez moi et la nuit tombante, je ferais mieux de rentrer.

De jeunes gens m'ont poussé (merci à eux) sur trois mètre en marche arrière et vroum, je reparti sur l'autoroute avec témoin ABS allumé et des phares très faibles, puis plus de phares du tout, ni clignotant, aucun signal de détresse… j'étais mal surtout les tronçons non éclairé.

Ouf arrivé chez moi, je coupe et remet le contact pour voir qu' il n'y a plus de jus du tout.



Mon intuition en mécanique me dit que c'est l'alternateur qui charge plus et je pars sur google pour en savoir plus (je fais toujours des recherche avant tout).

J'apprends que ce pourrais être juste le "régulateur d'alternateur" à changer, plutôt que l'alternateur lui-même.

Je débourserais bien pour un nouvel alternateur car il à 22 ans mais j'ai un doute car je comprends pas que le témoin ABS est allumé depuis la panne batterie à moins que lui aussi est en panne… bref j'ai pas les compétences pour y voir clair.



Ma belle: Mercedes 190D 2.0L de 91 et 250.000 km



Merci


Dernière édition par imad le Jeu 29 Aoû - 17:59, édité 1 fois
Revenir en haut Aller en bas
blanco62

avatar

Date d'inscription : 17/06/2012
Age : 54
Localisation : lens 62

MessageSujet: Re: Problème électrique sur ma belle 190D   Jeu 29 Aoû - 17:09

bonjour 
remet ton message , il n'est pas visible écrit en bleu
a+ alain
Revenir en haut Aller en bas
imad



Date d'inscription : 27/12/2012

MessageSujet: Re: Problème électrique sur ma belle 190D   Dim 1 Sep - 16:57

Ok; comme la batterie ne se rechargeait plus j'ai fait remplacer l'alternateur en échange standard.

Aller bonne fin de vacances... ou début de vacances pour les fûtés :)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème électrique sur ma belle 190D   

Revenir en haut Aller en bas
 
Problème électrique sur ma belle 190D
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Planète Mercedes-Benz :: Présentation par modèle : Cliquez sur les photos pour accéder directement au bon forum :: Les familiales classe C, CS et CLC :: Les berlines 190 W201-
Sauter vers: